El Astrónomo Errante

  • Aumentar fuente
  • Fuente predeterminada
  • Disminuir fuente
Bienvenido, Invitado

mi sistema goto arranca y se para
(1 viendo) (1) Invitado
¿Tienes algún comentario? No te cortes y envíanos un mensaje. Queremos saber tu opinión y tratar de hacer de nuestro sitio mejor y más fácil de usar para nuestros miembros e invitados en general.
Abajo
Publicar respuesta
Publicar nuevo tema
Página: 1
TEMA: mi sistema goto arranca y se para
#1343
mi sistema goto arranca y se para hace 1 Mes Karma: 0
hola muy buenas,tengo un telescopio skywatcher 200 mm reflector con montura EQ5, ahora le he puesto el sistema goto synscan.y mi problema es este .Estaciono el telescopio ,lo alineo con la polar, pongo dia,hora,coordenadas ect, y cuando me pide buscar dos estrellas por ejemplo sirius le doy clic en enter,arranca el motor y a los dos segundos se para ,parpadea la pantalla y se inicia de nuevo desde el principio,el telescopio si lo muevo con las flechitas del mando va perfectamente y los motores suenas bien,un saludo y muchas gracias


Introducir código aquí   
Por favor, aunque no se vea ningún BBcode ni botones de emoticones, son igualmente utilizables
catot (Usuario)
Navegador Iniciado
Mensajes: 2
graphgraph
Usuario Offline Presiona aquí para ver el perfil de este usuario
Reply Quote
 
#1344
Re: mi sistema goto arranca y se para hace 1 Mes Karma: 9
Buenas,

creo recordar que eso pasaba por agotamiento de la batería.

¿Cómo lo estás alimentando?


Introducir código aquí   
Por favor, aunque no se vea ningún BBcode ni botones de emoticones, son igualmente utilizables
mamallen (Administrador)
Moderador
Mensajes: 385
graph
Usuario Offline Presiona aquí para ver el perfil de este usuario
Salu2,

MAM
Reply Quote
 
#1345
Re: mi sistema goto arranca y se para hace 1 Mes Karma: 0
buenas,lo hago desde mi terraza ,directamente de la corriente,sin bateria


Introducir código aquí   
Por favor, aunque no se vea ningún BBcode ni botones de emoticones, son igualmente utilizables
catot (Usuario)
Navegador Iniciado
Mensajes: 2
graphgraph
Usuario Offline Presiona aquí para ver el perfil de este usuario
Reply Quote
 
#1346
Re: mi sistema goto arranca y se para hace 1 Mes Karma: 0
La verdad no entiendo cual puede ser el problema normalmente los Skywatcher no dan ese tipo de problemas.. Yo tengo un N200/1000 NEQ-5 de hace año y medio y no he tenido ningún problema. Te recomiendo eches un vistazo en ForConstellationLovers , y si aquí no encuentras la solución a tu problema creo que lo mejor sería llevarlo a tienda y explicar tu problema y seguro que te lo resolverán! Suerte Catot!


Introducir código aquí   
Por favor, aunque no se vea ningún BBcode ni botones de emoticones, son igualmente utilizables
cristinarodri (Usuario)
Navegador Iniciado
Mensajes: 2
graphgraph
Usuario Offline Presiona aquí para ver el perfil de este usuario
Reply Quote
 
#1348
Re: mi sistema goto arranca y se para hace 1 Mes Karma: 9
Comprueba que alimentador tiene potencia suficiante. Creo recordar que se necesita al menos 2A.


Introducir código aquí   
Por favor, aunque no se vea ningún BBcode ni botones de emoticones, son igualmente utilizables
mamallen (Administrador)
Moderador
Mensajes: 385
graph
Usuario Offline Presiona aquí para ver el perfil de este usuario
Salu2,

MAM
Reply Quote
 
Arriba
Publicar respuesta
Publicar nuevo tema
Página: 1
Moderadores: mamallen

Usuarios conectados

Tenemos 1140 invitados conectado(s)

Usuarios registrados

Introduzca su identificación para acceder a los contenidos y funcionalidades reservados a usuarios registrados.

Lea nuestra Política de Privacidad

Si tiene problemas de acceso póngase en contacto con nosotros en info@astroerrante.com

Últimos comentarios